logo
DATABASE RESOURCES PRICING ABOUT US

Security update for rubygem-extlib (important)

Description

The Extlib Ruby Gem has been updated to fix a Denial of Service vulnerability in XML (CVE-2013-1802)


Affected Package


OS OS Version Package Name Package Version
SUSE Cloud 1.0 rubygem-extlib 0.9.15-0.9.1

Related