Lucene search

K
prionPRIOn knowledge basePRION:CVE-2022-35212
HistoryAug 18, 2022 - 8:15 p.m.

Cross site scripting

2022-08-1820:15:00
PRIOn knowledge base
www.prio-n.com
11

0.001 Low

EPSS

Percentile

31.4%

osCommerce2 before v2.3.4.1 was discovered to contain a cross-site scripting (XSS) vulnerability via the function tep_db_error().

CPENameOperatorVersion
oscommercelt2.3.4.1

0.001 Low

EPSS

Percentile

31.4%

Related for PRION:CVE-2022-35212