Lucene search

K
cvelistMitreCVELIST:CVE-2022-35212
HistoryAug 18, 2022 - 7:30 p.m.

CVE-2022-35212

2022-08-1819:30:23
mitre
www.cve.org

0.001 Low

EPSS

Percentile

31.4%

osCommerce2 before v2.3.4.1 was discovered to contain a cross-site scripting (XSS) vulnerability via the function tep_db_error().

0.001 Low

EPSS

Percentile

31.4%

Related for CVELIST:CVE-2022-35212