logo
DATABASE RESOURCES PRICING ABOUT US

OpenSSL 0.9.8s / 1.0.0f DTLS DoS

Description

OpenSSL version 0.9.8s and 1.0.0f are potentially affected by a flaw in the implementation of the fix for CVE-2011-4108. The Datagram Transport Layer Security (DTLS) implementation is vulnerable to a denial of service attack.


Related