Lucene search

K
vmware
VMwareVMSA-2012-0013
HistoryAug 30, 2012 - 12:00 a.m.

VMware vSphere and vCOps updates to third party libraries

2012-08-3000:00:00
www.vmware.com
53

0.961 High

EPSS

Percentile

99.3%

a. vCenter and ESX update to JRE 1.6.0 Update 31
The Oracle (Sun) JRE is updated to version 1.6.0_31, which addresses multiple security issues. Oracle has documented the CVE identifiers that are addressed by this update in the Oracle Java SE Critical Patch Update Advisory of February 2012.
Column 4 of the following table lists the action required to remediate the vulnerability in each release, if a solution is available.

How to protect your server from attacks?

0.961 High

EPSS

Percentile

99.3%

Related for VMSA-2012-0013