Security update for spice (important)

2017-07-11T21:14:14
ID SUSE-SU-2017:1837-1
Type suse
Reporter Suse
Modified 2017-07-11T21:14:14

Description

This update for spice fixes the following issues:

  • CVE-2017-7506: A possible buffer overflow via invalid monitor configurations (bsc#1046779)