ffmpeg library multiple security vulnerabilities

2012-01-09T00:00:00
ID SECURITYVULNS:VULN:12129
Type securityvulns
Reporter BUGTRAQ
Modified 2012-01-09T00:00:00

Description

Multiple memory corruptions on QDM2, VP5, VP6, VMD and SVQ1 files parsing.