gstreamer-ffmpeg -- Multiple vulnerabilities in bundled libav

2013-08-20T00:00:00
ID 4D087B35-0990-11E3-A9F4-BCAEC565249C
Type freebsd
Reporter FreeBSD
Modified 2013-08-20T00:00:00

Description

Bundled version of libav in gstreamer-ffmpeg contains a number of vulnerabilities.