Lucene search

K
wolfiWolfiWOLFI:CVE-2023-27904
HistoryMay 23, 2024 - 3:48 p.m.

CVE-2023-27904 vulnerabilities

2024-05-2315:48:21
packages.wolfi.dev
24
cve-2023-27904
jenkins
unix
vulnerabilities
packages

7.7 High

AI Score

Confidence

Low

0.001 Low

EPSS

Percentile

26.7%

Vulnerabilities for packages: jenkins

OSVersionArchitecturePackageVersionFilename
Wolfiunknownx86_64jenkins<= 2.395-r0jenkins-2.395-r0.apk
Wolfiunknownaarch64jenkins<= 2.395-r0jenkins-2.395-r0.apk

7.7 High

AI Score

Confidence

Low

0.001 Low

EPSS

Percentile

26.7%