Lucene search

K
cgrChainguardCHAINGUARD:CVE-2023-27904
HistoryMay 19, 2024 - 3:07 a.m.

CVE-2023-27904 vulnerabilities

2024-05-1903:07:16
Chainguard
packages.cgr.dev
16
jenkins
software
vulnerabilities
cve-2023-27904

7.4 High

AI Score

Confidence

Low

0.001 Low

EPSS

Percentile

26.7%

Vulnerabilities for packages: jenkins

CPENameOperatorVersion
jenkinsle2.395-r0

7.4 High

AI Score

Confidence

Low

0.001 Low

EPSS

Percentile

26.7%