Lucene search

K
ubuntucveUbuntu.comUB:CVE-2018-7436
HistoryFeb 23, 2018 - 12:00 a.m.

CVE-2018-7436

2018-02-2300:00:00
ubuntu.com
ubuntu.com
9

0.005 Low

EPSS

Percentile

76.6%

An issue was discovered in FreeXL before 1.0.5. There is a heap-based
buffer over-read in a pointer dereference of the parse_SST function.

OSVersionArchitecturePackageVersionFilename
ubuntu14.04noarchfreexl< 1.0.0g-1ubuntu0.14.04.3UNKNOWN
ubuntu16.04noarchfreexl< 1.0.2-1ubuntu0.1UNKNOWN

0.005 Low

EPSS

Percentile

76.6%