logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2013-5589

Description

SQL injection vulnerability in cacti/host.php in Cacti 0.8.8b and earlier allows remote attackers to execute arbitrary SQL commands via the id parameter.


Affected Package


OS OS Version Package Name Package Version
ubuntu 12.04 cacti any
ubuntu upstream cacti any

Related