Security update for xalan-j2 (important)

2014-07-04T21:04:15
ID SUSE-SU-2014:0870-1
Type suse
Reporter Suse
Modified 2014-07-04T21:04:15

Description

xalan-j2 has been updated to ensure that secure processing can't be circumvented (CVE-2014-0107).

Security Issues:

   * CVE-2014-0107
     <<a  rel="nofollow" href="http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-0107">http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-0107</a>>