Lucene search

K
suseSuseSUSE-SA:2010:001
HistoryJan 07, 2010 - 5:51 p.m.

remote denial of service in kernel

2010-01-0717:51:27
lists.opensuse.org
14

0.283 Low

EPSS

Percentile

96.9%

The Linux kernel for openSUSE 11.2 was updated to 2.6.31.8 fixing lots of bugs and several security issues.

Solution

There is no known workaround, please install the update packages.