Apache Geronimo multiple security vulnerabilities

2009-04-17T00:00:00
ID SECURITYVULNS:VULN:9843
Type securityvulns
Reporter BUGTRAQ
Modified 2009-04-17T00:00:00

Description

Crossite scripting, directory traversal.