logo
DATABASE RESOURCES PRICING ABOUT US

Sun java WebStart multiple security vulnerabilities

Description

Buffer overflow in useEncodingDecl().


Affected Software


CPE Name Name Version
jre 5.0
jre 6

Related