Nokia Intellisync Mobile Suite multiple security vulnerabilities

2007-05-11T00:00:00
ID SECURITYVULNS:VULN:7695
Type securityvulns
Reporter BUGTRAQ
Modified 2007-05-11T00:00:00

Description

Outdated vulnerable version of Apache Tomcat embedded software is used, information leak, DoS, crossite scripting.