Lucene search

K
securityvulnsBUGTRAQSECURITYVULNS:VULN:7360
HistoryMar 09, 2007 - 12:00 a.m.

PHP import_request_variables internal variables overwrite

2007-03-0900:00:00
BUGTRAQ
vulners.com
24

EPSS

0.069

Percentile

93.9%

$_GET $_POST $_COOKIE $_FILES $_SERVER $_SESSION and another internal variables may be overwritten during import.

CPENameOperatorVersion
phpeq5.2
phpeq4.4

EPSS

0.069

Percentile

93.9%