HP-UX su vulnerability

2006-04-07T00:00:00
ID SECURITYVULNS:VULN:5985
Type securityvulns
Reporter SECUNIA
Modified 2006-04-07T00:00:00

Description

Security vulnerability presents if LDAP netgroups are used.