Buffer overflow in OpenUnix/Unixware ppp utils

2002-06-19T00:00:00
ID SECURITYVULNS:VULN:1560
Type securityvulns
Reporter BUGTRAQ
Modified 2002-06-19T00:00:00

Description

No description provided