Kapersky applications security vulnerabilities

2015-10-05T00:00:00
ID SECURITYVULNS:VULN:14703
Type securityvulns
Reporter BUGTRAQ
Modified 2015-10-05T00:00:00

Description

Weak authentication, weak hashing.