libuser / userhelper security vulnerabilities

2015-07-27T00:00:00
ID SECURITYVULNS:VULN:14609
Type securityvulns
Reporter BUGTRAQ
Modified 2015-07-27T00:00:00

Description

Unsafe files handling, insufficient characters filtering.