Linux kernel multiple security vulnerabilities

2015-05-10T00:00:00
ID SECURITYVULNS:VULN:14436
Type securityvulns
Reporter BUGTRAQ
Modified 2015-05-10T00:00:00

Description

DoS, privilege escalation, protection bypass.