Apache multiple security vulnerabilities

2015-04-16T00:00:00
ID SECURITYVULNS:VULN:14306
Type securityvulns
Reporter BUGTRAQ
Modified 2015-04-16T00:00:00

Description

mod_headers restrictions bypass, mod_cache DoS, mod_lua restrictions bypass and DoS, mod_proxy_fcgi DoS, mod_gnutls restrictions bypass.