GNU glibc multiple security vulnerabilities

2015-03-07T00:00:00
ID SECURITYVULNS:VULN:14294
Type securityvulns
Reporter BUGTRAQ
Modified 2015-03-07T00:00:00

Description

Restrictions bypass, code execution, use-after-free, DoS.