Проблемы с Java Plugin 1.4 (file reading)

2001-08-25T00:00:00
ID SECURITYVULNS:VULN:1428
Type securityvulns
Reporter BUGTRAQ
Modified 2001-08-25T00:00:00

Description

Апплеты не имеющие корректного сертификата тем не менее могут обращаться к файловой системе.