Lucene search

K
securityvulnsBUGTRAQSECURITYVULNS:VULN:14192
HistoryJan 13, 2015 - 12:00 a.m.

OpenSSL multiple security vulnerabilities

2015-01-1300:00:00
BUGTRAQ
vulners.com
30

DoS, incorrect fingerprint handling, insufficient certificates validation, downgrade attacks, authentication bypass.

CPENameOperatorVersion
openssleq1.0
openssleq0.9