LibreOffice use-after-free vulnereability

2014-11-24T00:00:00
ID SECURITYVULNS:VULN:14084
Type securityvulns
Reporter LIBREOFFICE
Modified 2014-11-24T00:00:00

Description

Ingress remote control protocol use-after-free, memory corruption in OLE preview.