wpa_supplicant shell characters vulnerability

2014-10-15T00:00:00
ID SECURITYVULNS:VULN:14019
Type securityvulns
Reporter BUGTRAQ
Modified 2014-10-15T00:00:00

Description

Insufficient character filtering.