logo
DATABASE RESOURCES PRICING ABOUT US

Different Ruby gems security vulnerabilities

Description

Crossite scripting, code execution, information leakage.


Affected Software


CPE Name Name Version
gem sprout 0.7
gem webbynode 1.0
gem arabic prawn 0.0
gem bio basespace sdk 0.1
gem i18n 0.6
gem sfpagent 0.4

Related