Microsoft Security Essentials outdated libraries

2013-06-03T00:00:00
ID SECURITYVULNS:VULN:13093
Type securityvulns
Reporter BUGTRAQ
Modified 2013-06-03T00:00:00

Description

Outdated runtime libraries with known vulnerabilities are installed in Windows XP / 2003