GNOME Online Accounts SSL certificate spoofing

2013-04-08T00:00:00
ID SECURITYVULNS:VULN:12992
Type securityvulns
Reporter BUGTRAQ
Modified 2013-04-08T00:00:00

Description

Insufficient certificate check.