Lucene search

K
securityvulns
CVESECURITYVULNS:VULN:12353
HistoryMay 24, 2012 - 12:00 a.m.

PHP multiple security vulnerabilities

2012-05-2400:00:00
CVE
vulners.com
202

DoS conditions, code execution, SQL injections.

CPENameOperatorVersion
phpeq5.3
Use Vulners API to create your own security tool

API usage cases
  • Network scanning
  • Linux Patch management
  • Threat protection
  • No network audit solution

Ways of integration

Integrate Vulners API
Related for SECURITYVULNS:VULN:12353