Linux privilege escalation

2012-02-08T00:00:00
ID SECURITYVULNS:VULN:12170
Type securityvulns
Reporter CVE
Modified 2012-02-08T00:00:00

Description

Under some condirions mem_write allows to overrite process memory.