FreeBSD libc code execution

2011-12-04T00:00:00
ID SECURITYVULNS:VULN:12067
Type securityvulns
Reporter BUGTRAQ
Modified 2011-12-04T00:00:00

Description

lib/nss_compat.so.1 library in chroot environment is loaded. Vulnerability is used in-the-wild remotely against FTP-servers.