SAP NetWeaver multiple security vulnerabilities

2010-07-24T00:00:00
ID SECURITYVULNS:VULN:11016
Type securityvulns
Reporter BUGTRAQ
Modified 2010-07-24T00:00:00

Description

Crossite scripting in different components.