Applicure dotDefender crossite scripting

2010-06-02T00:00:00
ID SECURITYVULNS:VULN:10891
Type securityvulns
Reporter BUGTRAQ
Modified 2010-06-02T00:00:00

Description

Crossite scripting in administration interface.