Linux Mint 9 symbolic links vulnerability

2010-05-21T00:00:00
ID SECURITYVULNS:VULN:10856
Type securityvulns
Reporter BUGTRAQ
Modified 2010-05-21T00:00:00

Description

mintUpdate utility symbolic links vulnerability.