Adobe Shockwave multiple security vulnerabilities

2010-05-21T00:00:00
ID SECURITYVULNS:VULN:10828
Type securityvulns
Reporter BUGTRAQ
Modified 2010-05-21T00:00:00

Description

Multiple buffer overflows, integer overflows, memory corruptions, code executions.