PHP multiple security vulnerabilities

2009-12-01T00:00:00
ID SECURITYVULNS:VULN:10430
Type securityvulns
Reporter BUGTRAQ
Modified 2009-12-01T00:00:00

Description

Multiple buffer overflows, memory corruptions and DoS conditions.