Lucene search
+L

22390 matches found

CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•15 views

Microsoft Windows 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from Microsoft Corporation USA. A security vulnerability exists in the Microsoft Windows Layer 2 Tunneling Protocol. The following products and editions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10...

8.1CVSS8.2AI score0.14979EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•22 views

Microsoft Windows DHCP Server 安全漏洞

Microsoft Windows is a set of operating systems used by Microsoft Corporation USA for personal devices. A security vulnerability exists in Microsoft Windows DHCP Server. The following products and editions are affected:Windows Server 2016,Windows Server 2016 Server Core installation,Windows Serve...

8.8CVSS8.2AI score0.36623EPSS
SaveExploits0References3
Positive Technologies
Positive Technologies
•added 2023/04/11 12:00 a.m.•3 views

PT-2023-2435 · Microsoft · Windows Dns Server +1

Name of the Vulnerable Software and Affected Versions: Windows DNS Server affected versions not specified Description: The issue is caused by a race condition situation. It allows a remote attacker to execute arbitrary code. The vulnerability can be exploited by remote attackers, potentially...

6.8CVSS9.5AI score0.00853EPSS
SaveExploits0References7
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•19 views

Microsoft Windows Secure Channel 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. A security vulnerability exists in Microsoft Windows Secure Channel. The following products and versions are affected:Windows Server 2022 Server Core...

7.5CVSS7.7AI score0.02026EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•15 views

Microsoft Windows Lock Screen 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. A security vulnerability exists in Microsoft Windows Lock Screen. The following products and editions are affected:Windows Server 2019 Server Core installation,Window...

6.8CVSS7.2AI score0.00544EPSS
SaveExploits0References3
Tenable Nessus
Tenable Nessus
•added 2023/04/11 12:00 a.m.•191 views

KB5025272: Windows Server 2012 Security Update (April 2023)

The remote Windows host is missing security update 5025272. It is, therefore, affected by multiple vulnerabilities - Microsoft WDAC OLE DB provider for SQL Server Remote Code Execution Vulnerability CVE-2023-28275 - Windows Pragmatic General Multicast PGM Remote Code Execution Vulnerability...

9.8CVSS7.4AI score0.95454EPSS
SaveExploits23References63
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•17 views

Microsoft Windows PGM 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. A security vulnerability exists in Microsoft Windows PGM. The following products and editions are affected: Windows 10 Version 21H2 for 32-bit Systems,Windows 10...

9.8CVSS8.6AI score0.02026EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•15 views

Microsoft Graphics Component 安全漏洞

Microsoft Graphics Component is a graphics driver component from Microsoft Corporation USA. A security vulnerability exists in Microsoft Graphics Component. The following products and versions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Version 1809 for x64-based...

7.8CVSS7.7AI score0.03571EPSS
SaveExploits0References3
Tenable Nessus
Tenable Nessus
•added 2023/04/11 12:00 a.m.•260 views

KB5025288: Windows 8.1 Embedded and Windows Server 2012 R2 Security Update (April 2023)

The remote Windows host is missing security update 5025288. It is, therefore, affected by multiple vulnerabilities - Microsoft WDAC OLE DB provider for SQL Server Remote Code Execution Vulnerability CVE-2023-28275 - Windows Pragmatic General Multicast PGM Remote Code Execution Vulnerability...

9.8CVSS7.4AI score0.95454EPSS
SaveExploits23References63
Tenable Nessus
Tenable Nessus
•added 2023/04/11 12:00 a.m.•133 views

KB5025277: Windows Server 2008 R2 Security Update (April 2023)

The remote Windows host is missing security update 5025277. It is, therefore, affected by multiple vulnerabilities - Microsoft WDAC OLE DB provider for SQL Server Remote Code Execution Vulnerability CVE-2023-28275 - Windows Pragmatic General Multicast PGM Remote Code Execution Vulnerability...

9.8CVSS7.4AI score0.95454EPSS
SaveExploits23References45
Tenable Nessus
Tenable Nessus
•added 2023/04/11 12:00 a.m.•316 views

KB5025228: Windows 10 Version 1607 and Windows Server 2016 Security Update (April 2023)

The remote Windows host is missing security update 5025228. It is, therefore, affected by multiple vulnerabilities - Microsoft WDAC OLE DB provider for SQL Server Remote Code Execution Vulnerability CVE-2023-28275 - Windows Pragmatic General Multicast PGM Remote Code Execution Vulnerability...

9.8CVSS7.4AI score0.95454EPSS
SaveExploits23References67
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•16 views

Microsoft Windows Win32K 安全漏洞

Microsoft Windows Win32k is a system file for Windows multi-user administration from Microsoft USA. A security vulnerability exists in Microsoft Windows Win32K. The following products and versions are affected:Windows 11 version 21H2 for ARM64-based Systems,Windows 10 Version 21H2 for 32-bit...

7.8CVSS7.7AI score0.06827EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•17 views

Microsoft Windows Boot Manager 安全漏洞

Microsoft Windows Boot Manager is a Microsoft-provided UEFI application used to set up the boot environment by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Boot Manager. The following products and versions are affected: Windows 10 Version 1809 for 32-bit...

6.8CVSS7.1AI score0.00574EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•16 views

Microsoft Windows Secure Socket Tunneling Protocol 安全漏洞

The Microsoft Windows Secure Socket Tunneling Protocol is a Microsoft mechanism for encapsulating Point-to-Point Protocol PPP traffic via the HTTPS protocol, as specified in RFC1945, RFC2616, and RFC2818. This protocol enables users to access private networks using HTTPS. HTTPS can traverse most...

7.5CVSS7.7AI score0.01986EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•14 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in the Microsoft Windows Kernel. The following products and versions are affected: Windows 10 Version 21H2 for ARM64-based Systems,Windows 10 Version 21H2 for...

7.8CVSS7.5AI score0.0073EPSS
SaveExploits0References4
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•20 views

Microsoft Windows Netlogon安全漏洞

Microsoft Windows Netlogon is an important component of Windows from Microsoft Corporation USA, whose main functions are authentication of users and machines on intra-domain networks and replication of databases for domain-controlled backups, as well as maintenance of domain member-to-domain,...

8.1CVSS8AI score0.01486EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•19 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Kernel. The following products and versions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows 10 Version 1809 for x64-based...

7.8CVSS7.5AI score0.02866EPSS
SaveExploits4References6
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•17 views

Microsoft Windows RPC API 安全漏洞

Microsoft Windows is a suite of operating systems for use on personal devices from the U.S.-based Microsoft Corporation Microsoft. A security vulnerability exists in the Microsoft Windows RPC API. The following products and editions are affected:Windows 10 Version 1809 for 32-bit Systems,Windows ...

8.8CVSS8.2AI score0.0164EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•15 views

Microsoft Windows DNS 安全漏洞

Microsoft Windows DNS is a domain name resolution service from Microsoft. The Domain Name System DNS is one of the industry-standard suite of protocols that encompasses TCP/IP, and DNS clients and DNS servers work together to provide computers and users with name resolution services that map...

6.6CVSS7.1AI score0.01133EPSS
SaveExploits0References3
CNNVD
CNNVD
•added 2023/04/11 12:00 a.m.•17 views

Microsoft Windows Kernel 安全漏洞

Microsoft Windows Kernel is the kernel of the Windows operating system by Microsoft Corporation USA. A security vulnerability exists in Microsoft Windows Kernel. The following products and versions are affected: Windows 10 Version 1809 for 32-bit Systems,Windows Server 2012 R2,Windows Server 2012...

7.1CVSS7.4AI score0.00678EPSS
SaveExploits1References3
Rows per page
Query Builder