Lucene search
+L

4 matches found

osv_cve
osv_cve
•added 2020/01/09 9:15 p.m.•14 views

CVE-2012-4434

fwknop before 2.0.3 allow remote authenticated users to cause a denial of service server crash or possibly execute arbitrary code...

8.8CVSS7.6AI score
SaveExploits0References7
UbuntuCve
UbuntuCve
•added 2020/01/09 9:15 p.m.•39 views

CVE-2012-4434

fwknop before 2.0.3 allow remote authenticated users to cause a denial of service server crash or possibly execute arbitrary code...

8.8CVSS7.5AI score0.03311EPSS
SaveExploits1References2
CVE
CVE
•added 2020/01/09 8:30 p.m.•86 views

CVE-2012-4434

fwknop before 2.0.3 is affected by a vulnerability that lets remote authenticated users cause a denial-of-service (server crash) and possibly execute arbitrary code. Root cause details are not provided in the documents. Upgrade to fwknop 2.0.3 or apply vendor-recommended remediation per the linke...

8.8CVSS8.8AI score0.03311EPSS
SaveExploits1References3Affected Software1
Debian CVE
Debian CVE
•added 2020/01/09 8:30 p.m.•28 views

CVE-2012-4434

fwknop before 2.0.3 allow remote authenticated users to cause a denial of service server crash or possibly execute arbitrary code...

8.8CVSS9AI score0.03311EPSS
SaveExploits1
Rows per page
Query Builder