CVE-2012-4434

2020-01-09T21:15:00
ID CVE-2012-4434
Type cve
Reporter cve@mitre.org
Modified 2020-01-10T18:33:00

Description

fwknop before 2.0.3 allow remote authenticated users to cause a denial of service (server crash) or possibly execute arbitrary code.