Lucene search
+L

1826 matches found

Kitploit
Kitploit
•added 2026/09/28 9:03 p.m.•18 views

wolfCOSE

wolfCOSE wolfCOSE is a lightweight C library implementing CBOR RFC 8949, COSE RFC 9052/9053, and post-quantum ML-DSA for COSE RFC 9964 using wolfSSL as the crypto backend. Main Features Complete RFC 9052 message set : all six COSE message types, including multi-signer COSESign and multi-recipient...

6.1AI score
SaveExploits0References17
Rows per page
Query Builder