102 matches found
PT-2018-13170
Name of the Vulnerable Software and Affected Versions Logitech Harmony Hub versions prior to 4.15.206 Description The issue concerns hard-coded accounts in the XMPP server, allowing remote users to access the local API. Recommendations For versions prior to 4.15.206, update to version 4.15.206 or...
9.8CVSS0.01495EPSS
SaveExploits1References3
PT-2018-13171
Name of the Vulnerable Software and Affected Versions Logitech Harmony Hub versions prior to 4.15.206 Description The issue concerns an authentication bypass vulnerability in the XMPP server of the Logitech Harmony Hub. This vulnerability can be exploited by remote attackers using a crafted XMPP...
9.8CVSS0.01825EPSS
SaveExploits1References3
20