Vulnerability in core server (CVE-2017-7546)

2017-08-16T14:29:00
ID POSTGRESQL:CVE-2017-7546
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2017-08-16T14:29:00

Description

empty password accepted in some authentication methods