gnutls security update

2012-03-28T00:00:00
ID ELSA-2012-0429
Type oraclelinux
Reporter Oracle
Modified 2012-03-28T00:00:00

Description

[2.8.5-4.2] - fix CVE-2012-1573 - security issue in packet parsing (#805432) - fix CVE-2011-4128 - buffer overflow in gnutls_session_get_data() (#752308)