Lucene search

K
nvd[email protected]NVD:CVE-2023-39926
HistoryNov 16, 2023 - 8:15 p.m.

CVE-2023-39926

2023-11-1620:15:29
CWE-79
web.nvd.nist.gov
vulnerability
xss
acurax
plugin
unauthenticated
stored

CVSS3

6.1

Attack Vector

NETWORK

Attack Complexity

LOW

Privileges Required

NONE

User Interaction

REQUIRED

Scope

CHANGED

Confidentiality Impact

LOW

Integrity Impact

LOW

Availability Impact

NONE

CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N

EPSS

0.001

Percentile

17.0%

Unauth. Stored Cross-Site Scripting (XSS) vulnerability in Acurax Under Construction / Maintenance Mode from Acurax plugin <= 2.6 versions.

Affected configurations

NVD
Node
acuraxunder_construction_\/_maintenance_modeRange2.6wordpress

CVSS3

6.1

Attack Vector

NETWORK

Attack Complexity

LOW

Privileges Required

NONE

User Interaction

REQUIRED

Scope

CHANGED

Confidentiality Impact

LOW

Integrity Impact

LOW

Availability Impact

NONE

CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N

EPSS

0.001

Percentile

17.0%

Related for NVD:CVE-2023-39926