logo
DATABASE RESOURCES PRICING ABOUT US

Updated pidgin packages fix security vulnerability

Description

MITM vulnerability when DNSSEC wasn't used (CVE-2022-26491)


Affected Package


OS OS Version Package Name Package Version
Mageia 8 pidgin 2.14.1-6.1

Related