Flash Player -- arbitrary code execution

2020-02-11T00:00:00
ID D460B640-4CDF-11EA-A59E-6451062F0F7A
Type freebsd
Reporter FreeBSD
Modified 2020-02-11T00:00:00

Description

Adobe reports:

This update resolves a type confusion vulnerability that could lead to arbitrary code execution (CVE-2020-3757).